rejetto forum

Favicon

Pit · 7 · 2315

0 Members and 1 Guest are viewing this topic.

Offline Pit

  • Tireless poster
  • ****
    • Posts: 115
    • View Profile
    • EDV & Netzwerkservice in Berlin
Since Build 168 i lost my favicon. Now it´is the HFS-Logo but only in IE7. FF works OK. I´ve cleaned the Cache in both programs. I have nothing changed in the Template.
« Last Edit: January 07, 2008, 10:09:56 PM by Pit »
You reach our Webserver every day between 9 AM to 10 PM under: http://phampel.dyndns.org or http://free4you.dyndns.org


Offline rejetto

  • Administrator
  • Tireless poster
  • *****
    • Posts: 13309
    • View Profile

Offline Pit

  • Tireless poster
  • ****
    • Posts: 115
    • View Profile
    • EDV & Netzwerkservice in Berlin
Sorry, i don´t know what you mean.
You reach our Webserver every day between 9 AM to 10 PM under: http://phampel.dyndns.org or http://free4you.dyndns.org


Offline Mars

  • Operator
  • Tireless poster
  • *****
    • Posts: 2039
    • View Profile
Quote
Since Build 168 i lost my favicon

Attach: your favicon here

Allowed file types: doc, gif, jpg, mpg, pdf, png, txt, zip, tpl
Maximum attachment size allowed: 600 KB, per post: 4


Offline Pit

  • Tireless poster
  • ****
    • Posts: 115
    • View Profile
    • EDV & Netzwerkservice in Berlin
Thanks for your help. Here it is as ZIP-File.
You reach our Webserver every day between 9 AM to 10 PM under: http://phampel.dyndns.org or http://free4you.dyndns.org


Offline rejetto

  • Administrator
  • Tireless poster
  • *****
    • Posts: 13309
    • View Profile
I simply put your favicon in my virtual file system, and it worked.
I tested with Opera9, Firefox2 and IE7.


Offline Pit

  • Tireless poster
  • ****
    • Posts: 115
    • View Profile
    • EDV & Netzwerkservice in Berlin
Thanks for your Help and Test. I will try again.

It works !!!!
« Last Edit: January 08, 2008, 09:11:03 PM by Pit »
You reach our Webserver every day between 9 AM to 10 PM under: http://phampel.dyndns.org or http://free4you.dyndns.org