Author Topic: one bug...  (Read 1514 times)

0 Members and 1 Guest are viewing this topic.

Offline casper

  • Occasional poster
  • *
  • Posts: 11
    • View Profile
one bug...
« on: April 17, 2003, 06:13:13 AM »
bookmark of chat window, after new messager became orange...
but after i see this mess it remain orange... What's feature&!

Offline rejetto

  • Administrator
  • Tireless poster
  • *
  • Posts: 12949
    • View Profile
one bug...
« Reply #1 on: April 17, 2003, 01:12:26 PM »
orange?  8O

Offline zippo

  • Occasional poster
  • *
  • Posts: 38
    • View Profile
Re: one bug...
« Reply #2 on: April 17, 2003, 03:13:12 PM »
Quote from: "casper"
bookmark of chat window, after new messager became orange...
but after i see this mess it remain orange... What's feature&!

Looks like we have a communication problem here....  :cry2:

Btw... check out my new avatar!  :devil:

Offline casper

  • Occasional poster
  • *
  • Posts: 11
    • View Profile
one bug...
« Reply #3 on: April 17, 2003, 05:32:39 PM »
my connect is fine))...
speed of transfer about 30-300 kB/s, not Kb/s, and there is no else trouble...i think
------
ps orange... yes? orange... may be you have other color..
and it's not blink... why?

before it was OK

Offline rejetto

  • Administrator
  • Tireless poster
  • *
  • Posts: 12949
    • View Profile
one bug...
« Reply #4 on: April 29, 2003, 02:02:52 AM »
zippo was saying that it is not easy to understand your problem.

i think it would be very useful to get a screenshot.
would you?