Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - riccetts

Pages: [1] 2 3
1
RAWR-Designs / Re: Thunderchicken question
« on: October 21, 2013, 02:51:29 PM »
Bump

2
RAWR-Designs / Thunderchicken question
« on: October 13, 2013, 08:10:32 PM »
I tried changing the icons for the site folders but I can only change the desktop main panel icons.
How can I change the icons for the folders on the site itself?
Also what player can I use for music and movies?
Thanks

3
RAWR-Designs / Re: linebreaks for comments
« on: October 11, 2013, 08:47:19 PM »
None of those work in "live-3.o.1 tpl" How can I make the comment show in another window? Maybe a info button for individual files, after clicking the comment comes up in a different window.
But in any case  the linebreaks mentioned don't work for Live tpl.
Can I gets some more help please?

4
RAWR-Designs / linebreaks for comments
« on: October 11, 2013, 01:27:16 AM »
I want to have linebreaks in my comments on files. What do I use? I tried </br> but doesn't work.
Thanks

5
HTML & templates / Re: Tpgen 3.0.1 runtime error
« on: October 08, 2013, 01:03:04 AM »
Thank you crazyboris

6
HTML & templates / Re: Tpgen 3.0.1 runtime error
« on: October 07, 2013, 12:50:03 AM »
Edit: Never mind about TSG I can download it fine but it has a run time error I can't figure out.
Can anybody help?

7
HTML & templates / Re: Tpgen 3.0.1 runtime error
« on: October 07, 2013, 12:35:02 AM »
What does TSG mean Mars?

8
HTML & templates / Re: Live 3.0.1 and TPGen
« on: October 05, 2013, 02:30:00 PM »
I have a question about the tpgen,I seem to get a runtime error.
How do I get the right runtime to run that application? I don't know where to look for it.
I have win xp pro sp3 already.
Thanks

9
HFS ~ HTTP File Server / Re: registry for new users
« on: October 05, 2013, 01:53:46 AM »
what board should I search on?

10
HTML & templates / Re: login first?
« on: October 05, 2013, 01:51:53 AM »
Thanks

11
HTML & templates / Tpgen 3.0.1 runtime error
« on: October 04, 2013, 04:02:18 PM »
What do I need to do to fix this run time error?
Need help please
Thanks

12
HTML & templates / login first?
« on: October 04, 2013, 03:41:31 PM »
I want to set the forum up to login before anybody can do anything on the forum. Is this possible? And if possible how can I do this?
Thanks

13
Bug reports / Re: beta hfs 285 problem
« on: September 23, 2013, 03:36:55 PM »
rejetto,
How can I test it myself? I used no-ip and it says :
New external address: 98.90.45.193 via www.melauto.it
DNS update requested for : successful
but when I open my internet browser and type in the address it goes to a server not found message.
Can this be fixed and how?
Thanks

14
HTML & templates / Re: linking problem
« on: July 05, 2011, 06:48:59 PM »
Don't do both?
In diff can i just type my template in?
now when I do this I get a new window and my templates name.
thats it.

15
HTML & templates / Re: linking problem
« on: July 05, 2011, 03:49:08 PM »
I can't seem to get this to work.
I made another folder with the template in it and also included all images.
In diff I typed the template that I would like to go.
The link for this temp looks like this: <a href="/temp/">page 1</a>
I did the same for the other folder  the link for this:<a href="/temp2/">page 2</a>
It doesn't work I get in a different window the name of the template.
can you help?

Pages: [1] 2 3